Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum  

Zurck   Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum > Probleme und Defekte > PD -- Vergaser

PD -- Vergaser Probleme und Defekte rund um den Vergaser

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 05.01.2006, 19:32   #1
Rico
Vesperwagenfahrer
Kawasaki Industries
 
Benutzerbild von Rico
 
Registriert seit: 22.11.2005
Ort: Heroldsberg
Alter: 53
Beitrge: 13
Renommee-Modifikator: 0
Rico befindet sich auf einem aufstrebenden Ast
Standard Startprobleme

Hallo Zusammen und ein Gesundes Neues Jahr,

hab da mal ein kleines Probleem, wollte meine 750 UT Starten und ... nichts geht.
Kaltstart ist nur mit Startpilot mglich. Wenn die Kiste warm ist oder aber auch nur mal kurz gestartet ist springt sie sofort an. Vergaser sind aber sauber.
Wenn dazu jemand Tipps hat. Besten Dank vorweg.

Bis dann
Rico ist offline   Mit Zitat antworten
Alt 05.01.2006, 19:34   #2
Mike
Ninja Defcon 4

 
Benutzerbild von Mike
 
Registriert seit: 25.05.2003
Ort: Alar
Alter: 51
Beitrge: 3.385
Renommee-Modifikator: 33
Mike kann auf vieles stolz seinMike kann auf vieles stolz seinMike kann auf vieles stolz seinMike kann auf vieles stolz seinMike kann auf vieles stolz seinMike kann auf vieles stolz seinMike kann auf vieles stolz seinMike kann auf vieles stolz seinMike kann auf vieles stolz sein
Standard

Kerzen schlecht.
Ventile lange nicht eingestellt.
__________________

Gru Mike





Auch der schlimmste Tag hat nur 24 Stunden !
Mike ist offline   Mit Zitat antworten
Alt 05.01.2006, 21:06   #3
Rico
Vesperwagenfahrer
Kawasaki Industries
 
Benutzerbild von Rico
 
Registriert seit: 22.11.2005
Ort: Heroldsberg
Alter: 53
Beitrge: 13
Renommee-Modifikator: 0
Rico befindet sich auf einem aufstrebenden Ast
Standard

Danke fr die Rckantwort,
Kerzen sind neu, Ventilspiel o. k.
Kerzenbild eher hellbraun.


???????
Rico ist offline   Mit Zitat antworten
Alt 05.01.2006, 23:32   #4
Heiko
Ninja Defcon 2
 
Benutzerbild von Heiko
 
Registriert seit: 04.06.2004
Ort: Dortmund
Alter: 58
Beitrge: 4.046
Renommee-Modifikator: 26
Heiko ist jedem bekanntHeiko ist jedem bekanntHeiko ist jedem bekanntHeiko ist jedem bekanntHeiko ist jedem bekanntHeiko ist jedem bekannt
Standard

Wrde da auf Feuchtigkeit tippen, wenn der Rest OK ist. Vielleicht zieht die irgendwo was.
Vergaser erst vor kurzem gereinigt oder schon lnger her???
__________________

Gru Heiko
Fremde sind Freunde, die man noch nicht kennt.
Man versteht sich brigens am besten, wenn man ungefhr gleich doof ist.
Heiko ist offline   Mit Zitat antworten
Alt 05.01.2006, 23:55   #5
Mucki
Ninja Defcon 2

 
Benutzerbild von Mucki
 
Registriert seit: 09.10.2005
Ort: Langwedel
Alter: 57
Beitrge: 4.278
Renommee-Modifikator: 28
Mucki ist ein wunderbarer AnblickMucki ist ein wunderbarer AnblickMucki ist ein wunderbarer AnblickMucki ist ein wunderbarer AnblickMucki ist ein wunderbarer AnblickMucki ist ein wunderbarer AnblickMucki ist ein wunderbarer AnblickMucki ist ein wunderbarer Anblick
Standard

Zitat:
Zitat von Rico
Hallo Zusammen und ein Gesundes Neues Jahr,

hab da mal ein kleines Probleem, wollte meine 750 UT Starten und ... nichts geht.
Kaltstart ist nur mit Startpilot mglich. Wenn die Kiste warm ist oder aber auch nur mal kurz gestartet ist springt sie sofort an. Vergaser sind aber sauber.
Wenn dazu jemand Tipps hat. Besten Dank vorweg.

Bis dann
Vor allen Dingen schn vorsichtig mit dem Startpilot umgehen.
__________________
GPZ= Leider geil

Mitglied der WS-Gilde Mitglied Bruderschaft WietzeMitglied der Spackengruppe

Einer GPZ sieht man ihre Schrglage nicht an

Kannste so machen , sieht dann halt Kacke aus
Mucki ist offline   Mit Zitat antworten
Alt 06.01.2006, 11:36   #6
Rico
Vesperwagenfahrer
Kawasaki Industries
 
Benutzerbild von Rico
 
Registriert seit: 22.11.2005
Ort: Heroldsberg
Alter: 53
Beitrge: 13
Renommee-Modifikator: 0
Rico befindet sich auf einem aufstrebenden Ast
Standard

Vergaser habe ich im September ausgebaut, soweit mglich gereinigt (kein Ultraschall). Im Anschlu lief die MAschine gut und sprang unabhngig von Temperatur & Standzeit gut an.
Rico ist offline   Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beitrge zu antworten.
Es ist dir nicht erlaubt, Anhnge hochzuladen.
Es ist dir nicht erlaubt, deine Beitrge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

hnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ZL 600 B,startprobleme ChrisElmpt Eliminator ZL - Technik 3 20.05.2018 12:40
Startprobleme JDoldie UT -- Sonstiges 5 04.09.2012 10:03
GPZ 600 R Startprobleme lichterlow PD -- Motor 48 07.08.2009 18:09
Startprobleme Schwester Christa PD -- Motor 28 29.04.2008 19:51
Startprobleme Markus83 PD -- Sonstiges 4 17.06.2007 09:20


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:03 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
1999-2020 - 900r.de / 750r.de / 1000rx.de / 600r.de