Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum  

Zurück   Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum > Probleme und Defekte > PD -- Motor

PD -- Motor Probleme und Defekte rund um den Motor

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 14.03.2010, 19:19   #1
heuli123
stellv. Chefchauffeur
Kawasaki Industries
 
Benutzerbild von heuli123
 
Registriert seit: 28.08.2006
Ort: Dortmund
Alter: 52
Beiträge: 523
Renommee-Modifikator: 14
heuli123 befindet sich auf einem aufstrebenden Ast
heuli123 eine Nachricht über MSN schicken
Standard Nach ölwechsel

habe das öl und filter gewechselt und nach kurtzen fahren habe ich im schau glass weis gelbliches ( wasser ) was kann das sein weil voher war alles normal???
heuli123 ist offline   Mit Zitat antworten
Alt 14.03.2010, 19:21   #2
Dingens
Junior Sexgott
 
Benutzerbild von Dingens
 
Registriert seit: 16.04.2000
Ort: Künzelsau
Alter: 55
Beiträge: 5.703
Renommee-Modifikator: 34
Dingens ist ein wunderbarer AnblickDingens ist ein wunderbarer AnblickDingens ist ein wunderbarer AnblickDingens ist ein wunderbarer AnblickDingens ist ein wunderbarer AnblickDingens ist ein wunderbarer AnblickDingens ist ein wunderbarer Anblick
Standard

Zitat:
Zitat von heuli123 Beitrag anzeigen
habe das öl und filter gewechselt und nach kurtzen fahren habe ich im schau glass weis gelbliches ( wasser ) was kann das sein weil voher war alles normal???
Fahr mal länger, das ist wohl Kondenswasser, das eben nicht noch nicht ganz weg ist
__________________
Ciao Super Sic #58
Dingens ist offline   Mit Zitat antworten
Alt 14.03.2010, 20:37   #3
heuli123
stellv. Chefchauffeur
Kawasaki Industries
 
Benutzerbild von heuli123
 
Registriert seit: 28.08.2006
Ort: Dortmund
Alter: 52
Beiträge: 523
Renommee-Modifikator: 14
heuli123 befindet sich auf einem aufstrebenden Ast
heuli123 eine Nachricht über MSN schicken
Standard hm

ich hatte die ölwanne abgehabt voher ,allso bevor ich den wechsel gemacht hatte allso kann das immer nochkondenswasser sein ??
heuli123 ist offline   Mit Zitat antworten
Alt 14.03.2010, 21:33   #4
MZ-MANN
Chefchauffeur
Kawasaki Industries
 
Benutzerbild von MZ-MANN
 
Registriert seit: 08.01.2009
Ort: Löbau/ ZITTAUER-GEBIRGE
Beiträge: 640
Renommee-Modifikator: 12
MZ-MANN befindet sich auf einem aufstrebenden Ast
Standard

hallo ,

aber beim ablassen des alten öles war es nicht grau-milchig ?

ist die motorentlüftung am luftfiltergehäuse angeschlossen , oder geht sie so in freie ?
gruß
__________________


Ich hab von Nichts Ahnung , aber davon ne ganze Menge
MZ-MANN ist offline   Mit Zitat antworten
Alt 15.03.2010, 11:03   #5
Rubino
Ninja-Member Gold
 
Benutzerbild von Rubino
 
Registriert seit: 08.11.2008
Ort: Luftkurort Öskirsche
Alter: 35
Beiträge: 1.923
Renommee-Modifikator: 15
Rubino sorgt für eine eindrucksvolle AtmosphäreRubino sorgt für eine eindrucksvolle AtmosphäreRubino sorgt für eine eindrucksvolle Atmosphäre
Standard

Mach mal was Dingens sagt und fahr ne längere Strecke (>100km) am Stück.
Wenns dann immer noch ist, und du die Aussage vom MZ-Mann ausschließen kannst,
sind warscheinlich die Simmeringe in der Wapu defekt.
Das ist ne Riesen sauerei, hab ich grad mit meiner 500er hinter mir ...
Rubino ist offline   Mit Zitat antworten
Alt 15.03.2010, 11:10   #6
Rüdiger
Junior Sexgott

 
Benutzerbild von Rüdiger
 
Registriert seit: 05.06.1999
Ort: Hamburg
Alter: 54
Beiträge: 5.237
Renommee-Modifikator: 38
Rüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz sein
Standard

Zitat:
Zitat von Rubino Beitrag anzeigen
Mach mal was Dingens sagt und fahr ne längere Strecke (>100km) am Stück.
Wenns dann immer noch ist, und du die Aussage vom MZ-Mann ausschließen kannst,
sind warscheinlich die Simmeringe in der Wapu defekt.
Das ist ne Riesen sauerei, hab ich grad mit meiner 500er hinter mir ...
Wenn der Simmering der Wasserpumpe defekt ist leckt es aus der Bohrung Öl raus. Ist die Gleitringdichtung der Wasserpumpe defekt leckt die Wasser. Damit Wasser auf dem Weg in den Motor gelangt müßte die Leckbohrung verschlossen sein und die Gleitringdichtung erheblich undicht sein das der Wasserdruck hoch genug ist.

Rüdiger
__________________


Rüdiger ist gerade online   Mit Zitat antworten
Alt 15.03.2010, 11:15   #7
Rubino
Ninja-Member Gold
 
Benutzerbild von Rubino
 
Registriert seit: 08.11.2008
Ort: Luftkurort Öskirsche
Alter: 35
Beiträge: 1.923
Renommee-Modifikator: 15
Rubino sorgt für eine eindrucksvolle AtmosphäreRubino sorgt für eine eindrucksvolle AtmosphäreRubino sorgt für eine eindrucksvolle Atmosphäre
Standard

Zitat:
Zitat von Rüdiger Beitrag anzeigen
Damit Wasser auf dem Weg in den Motor gelangt müßte die Leckbohrung verschlossen sein und die Gleitringdichtung erheblich undicht sein das der Wasserdruck hoch genug ist.
Genau das war bei mir der Fall

Ich habs mir so erklärt: Diese Gleitringdichtung ist undicht geworden, dadurch hat die WaPu-Welle angefangen zu rosten.
Der Rost hat die "Leckbohrung" verstopft und den Simmering zur Ölseite zerstört.
Alles weitere ergibt sich dann von selbst.

Gibt übrigens wundervolle Farbnuancen in der Ölwanne.

Rubino ist offline   Mit Zitat antworten
Alt 15.03.2010, 11:55   #8
Pilot
Junior Sexgott

 
Benutzerbild von Pilot
 
Registriert seit: 20.05.2008
Ort: Neukirchen-Rückershausen
Alter: 58
Beiträge: 5.320
Renommee-Modifikator: 23
Pilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekannt
Pilot eine Nachricht über MSN schicken
Standard

Zitat:
Zitat von Rubino Beitrag anzeigen
Genau das war bei mir der Fall

Ich habs mir so erklärt: Diese Gleitringdichtung ist undicht geworden, dadurch hat die WaPu-Welle angefangen zu rosten.
Der Rost hat die "Leckbohrung" verstopft und den Simmering zur Ölseite zerstört.
Alles weitere ergibt sich dann von selbst.

Gibt übrigens wundervolle Farbnuancen in der Ölwanne.

Wenn die Wapu - Welle gerostet hat war aber kein Frostschutz drin in unseren Breiten ist das Frostschutzmittel in der Regel mit einen Korossionsschutzmittel (Korossionsschutzinhibitator) versetzt und auch blankes sollte normalerweise nicht rosten....
__________________
Beste Grüße Michael

Lebe jeden Tag als wäre es Dein Letzter !!!
www.mahler-motors.de
Technische Probleme sind lösbar, das unlösbare Problem sitzt oben drauf .
Ich hab nur das zu verantworten was ich sage - nicht das was andere verstehen
Schönheit liegt im Auge des Betrachters, es gibt aber auch Sehschwächen

Mitglied der WS Gilde Dolo-Wetzer

Pilot ist offline   Mit Zitat antworten
Alt 15.03.2010, 12:45   #9
Rubino
Ninja-Member Gold
 
Benutzerbild von Rubino
 
Registriert seit: 08.11.2008
Ort: Luftkurort Öskirsche
Alter: 35
Beiträge: 1.923
Renommee-Modifikator: 15
Rubino sorgt für eine eindrucksvolle AtmosphäreRubino sorgt für eine eindrucksvolle AtmosphäreRubino sorgt für eine eindrucksvolle Atmosphäre
Standard

@Pilot: Hab ich immer fleißig gemacht
Vieleicht war das ne schleichende Entwicklung die einer der Vorbesitzer eingeleitet hatte.

Geändert von Rubino (07.01.2012 um 22:43 Uhr)
Rubino ist offline   Mit Zitat antworten
Alt 15.03.2010, 12:51   #10
Pilot
Junior Sexgott

 
Benutzerbild von Pilot
 
Registriert seit: 20.05.2008
Ort: Neukirchen-Rückershausen
Alter: 58
Beiträge: 5.320
Renommee-Modifikator: 23
Pilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekannt
Pilot eine Nachricht über MSN schicken
Standard

Zitat:
Zitat von Rubino Beitrag anzeigen
@Pilot: Hab ich immer fleißig gemacht
Vieleicht war das ne schleichende Entwicklung die einer der Vorbesitzer eingeleitet hatte.
Bähhh, Rost. Wer weiß schon was da mal rein gekippt wurde ????
Die Amis haben auch noch Frostschutz ohne Korossionsschutz ... Da ist die Brühe immer rostbraun und die Froststopfen gammeln durch.......
__________________
Beste Grüße Michael

Lebe jeden Tag als wäre es Dein Letzter !!!
www.mahler-motors.de
Technische Probleme sind lösbar, das unlösbare Problem sitzt oben drauf .
Ich hab nur das zu verantworten was ich sage - nicht das was andere verstehen
Schönheit liegt im Auge des Betrachters, es gibt aber auch Sehschwächen

Mitglied der WS Gilde Dolo-Wetzer

Pilot ist offline   Mit Zitat antworten
Alt 15.03.2010, 13:04   #11
Dingens
Junior Sexgott
 
Benutzerbild von Dingens
 
Registriert seit: 16.04.2000
Ort: Künzelsau
Alter: 55
Beiträge: 5.703
Renommee-Modifikator: 34
Dingens ist ein wunderbarer AnblickDingens ist ein wunderbarer AnblickDingens ist ein wunderbarer AnblickDingens ist ein wunderbarer AnblickDingens ist ein wunderbarer AnblickDingens ist ein wunderbarer AnblickDingens ist ein wunderbarer Anblick
Standard

Sieht lecker aus
__________________
Ciao Super Sic #58
Dingens ist offline   Mit Zitat antworten
Alt 09.04.2010, 17:09   #12
MZ-MANN
Chefchauffeur
Kawasaki Industries
 
Benutzerbild von MZ-MANN
 
Registriert seit: 08.01.2009
Ort: Löbau/ ZITTAUER-GEBIRGE
Beiträge: 640
Renommee-Modifikator: 12
MZ-MANN befindet sich auf einem aufstrebenden Ast
Standard

hallo ,
was war nun die ursache des themenstarters ?

kaltes wetter wohl

haoof läuf wieder .
gruß
__________________


Ich hab von Nichts Ahnung , aber davon ne ganze Menge
MZ-MANN ist offline   Mit Zitat antworten
Alt 09.04.2010, 19:38   #13
heuli123
stellv. Chefchauffeur
Kawasaki Industries
 
Benutzerbild von heuli123
 
Registriert seit: 28.08.2006
Ort: Dortmund
Alter: 52
Beiträge: 523
Renommee-Modifikator: 14
heuli123 befindet sich auf einem aufstrebenden Ast
heuli123 eine Nachricht über MSN schicken
Standard ok

es war so wie "dinges "geschrieben hat ,kondens wasser weil nach längeren fahren ist alles gut öl sieht gut aus
heuli123 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
RX-Gabel geht viel zu leicht auf Block nach Ölwechsel & Simmeringe Trofobi PD -- Fahrwerk 3 16.05.2012 11:04
Öl-Lampe leuchtet nach Ölwechsel oli83 PD -- Spezial: Öl ! 21 04.07.2008 19:56
Geräusche nach Ölwechsel Arne PD -- Spezial: Öl ! 21 23.05.2008 17:49
Probleme nach Ölwechsel/Filter Jörg1 PD -- Spezial: Öl ! 14 03.07.2006 20:45


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:01 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
© 1999-2020 - 900r.de / 750r.de / 1000rx.de / 600r.de